Universal-Ausgang-Treiber UAT-1

Alles andere...
Antworten
JoergL
Beiträge: 14
Registriert: Sa 7. Sep 2019, 17:41

Universal-Ausgang-Treiber UAT-1

Beitrag von JoergL » So 29. Sep 2019, 16:48

Ich habe Probleme mit einem Universal-Ausgang-Treiber UAT-1 dieser soll über mein USM-RC-2 geschaltet werden aber genau das klappt nicht stelle ich aber eine direkte Verbindung zum Minuspol des 7,2 Volt Akkus her gibt der UAT-1 den Strom Frei.

Benutzeravatar
BEIER-Electronic Andy
Administrator
Beiträge: 3188
Registriert: Mi 17. Dez 2008, 07:37

Re: Universal-Ausgang-Treiber UAT-1

Beitrag von BEIER-Electronic Andy » Mo 30. Sep 2019, 07:56

Und der Ausgang des USM-RC-2 wird korrekt angesteuert?

Verwendest du 1 oder 2 Akkus?

JoergL
Beiträge: 14
Registriert: Sa 7. Sep 2019, 17:41

Re: Universal-Ausgang-Treiber UAT-1

Beitrag von JoergL » Mo 30. Sep 2019, 10:43

Ich verwende 1 akku, laut Diagnose wird der ausgang Geschaltet led funktioniert auch darüber.

Benutzeravatar
BEIER-Electronic Andy
Administrator
Beiträge: 3188
Registriert: Mi 17. Dez 2008, 07:37

Re: Universal-Ausgang-Treiber UAT-1

Beitrag von BEIER-Electronic Andy » Mo 30. Sep 2019, 11:20

Da kann aber irgendwas nicht stimmen. Das Soundmodul macht ja auch nicht anderes, als den Minus auf den Ausgang zu legen.

Mache mal bitte ein Foto von dem Anschluss.

JoergL
Beiträge: 14
Registriert: Sa 7. Sep 2019, 17:41

Re: Universal-Ausgang-Treiber UAT-1

Beitrag von JoergL » Mo 30. Sep 2019, 21:37

Wenn ich am Wochenende zurück aus Leipzig bin mache ich Aufnahmen.

Antworten