Die Suche ergab 18 Treffer

von leoneu
Mi 23. Dez 2020, 11:34
Forum: Soundmodul USM-RC-2
Thema: Raucherzeuger
Antworten: 8
Zugriffe: 435

Raucherzeuger

Guten Morgen, ich habe eine Frage zur Programmierung Raucherzeuger. Ich habe den Raucherzeuger auf Ausgang 9 und 10 angeschlossen und definiert, dass er bei Ausgangs Optionen immer starten soll wenn der Fahrsound ein ist - funktioniert auch alles prima. ABER ich habe auch definiert, dass der Raucher...
von leoneu
Mo 2. Nov 2020, 19:35
Forum: Soundmodul USM-RC-2
Thema: Rauchgenerator Fahrsound 2
Antworten: 1
Zugriffe: 250

Rauchgenerator Fahrsound 2

Hallo Modellbaufreunde, vielleicht könnt ihr mir bei einem kleinem Problem helfen. Ich betreibe an meinem Soundmodul einen Rauchgenerator der mit dem Fahrsound auch ordentlich funktioniert. Mein Bugstrahlruder ist mit Fahrsound 2 definiert. Beim Betätigen des Querstrahlruders springt der Fahrsound 2...
von leoneu
Fr 26. Jun 2020, 11:14
Forum: Soundmodul USM-RC-2
Thema: Sound bei Querstrahlruder Prop 2
Antworten: 1
Zugriffe: 307

Re: Sound bei Querstrahlruder Prop 2

Sorry, das kommt dabei raus, zuerst hirn einschalten auf das Modul gucken, Prop 2 Anschluss finden - geht.

Sorry, war zu früh für mich im Urlaub.

:oops:
von leoneu
Fr 26. Jun 2020, 11:04
Forum: Soundmodul USM-RC-2
Thema: Sound bei Querstrahlruder Prop 2
Antworten: 1
Zugriffe: 307

Sound bei Querstrahlruder Prop 2

Hallo, ich steh jetzt gerade ein wenig auf der Leitung, würde gerne dem Querstrahlruder auf Prop 2 einen Sound zuweisen - Prop 3/4 belegt durch Nauticmodule. Hat jemand eine Idee wie man das hinkriegt - MC 19 gibt ja derzeit kein Prop 2 Info an das USM. (Oder doch????) Geht nicht, oder hab ich hier ...
von leoneu
Fr 13. Mär 2020, 10:44
Forum: SM-IR-16 und SM-IR-16-2
Thema: Keine Verbindung
Antworten: 6
Zugriffe: 986

Re: Keine Verbindung

Kleine Frage noch, kann man jede ir Diode verwenden, hab da noch einige alte Fernbedienungen rumliegen. Lg
von leoneu
Do 12. Mär 2020, 18:07
Forum: SM-IR-16 und SM-IR-16-2
Thema: Keine Verbindung
Antworten: 6
Zugriffe: 986

Re: Keine Verbindung

So hab ich gemacht, Led verhält sich wie von dir beschrieben, dann muss ich davon ausgehen, dass die Senderdiode defekt ist. Sehen kann man nix. Werde einfach mal ein Set (Sender/Empfänger) bestellen und gucken was dann los ist. Danke für die Infos. Lg
von leoneu
Do 12. Mär 2020, 14:20
Forum: SM-IR-16 und SM-IR-16-2
Thema: Keine Verbindung
Antworten: 6
Zugriffe: 986

Re: Keine Verbindung

Hallo, ja grüne blinkt ein paar mal, dann dauernd am leuchten. Ir hab ich bei meiner Fernbedienung probiert, man sieht es, dann bei der Senderdiode, hier ist nichts zu sehn. Kann man davon ausgehen, dass die Diode den Geist aufgegeben hat? Ist schon des Öfteren verbaut gewesen! Das schlimmste wäre, ...
von leoneu
Do 12. Mär 2020, 11:53
Forum: SM-IR-16 und SM-IR-16-2
Thema: Keine Verbindung
Antworten: 6
Zugriffe: 986

Keine Verbindung

Guten Tag, erst mal neu angemeldet weil PW futsch und neue Mailardresse - richtig doof gelaufen. :shock: Wer hat ne Idee? Hab keine Verbindung mehr zum IR Modul. Lange nicht benutzt - aber zuvor 100% i.O. Beim Anstecken leuchtet die grüne LED, dann hatte mal kurz die rote dauerhaft geleuchtet, zur Z...